Steven Beeckman wrote:

> Now I'm using 2.4.24 (in the twenties) but I'm planning on upgrading to
> some 2.6 kernel (the newest one probably). Slackware 10.0 ships with
> X.org [...]

I believe with XOrg and a 2.6 kernel you already have anything you need
to get happy  :-)

Cheers,
        Martin.
-- 
 Unix _IS_ user friendly - it's just selective about who its friends are !
--------------------------------------------------------------------------

_______________________________________________
Flightgear-devel mailing list
[EMAIL PROTECTED]
http://mail.flightgear.org/mailman/listinfo/flightgear-devel
2f585eeea02e2c79d7b1d8c4963bae2d

Reply via email to