Chris Metzler wrote:
On Thu, 23 Dec 2004 10:28:23 -0600
Curtis L. Olson wrote:

I'm sure I'm using plib-1.8.3 here without problems.  Anyone else seeing

a problem?


I'm currently dloading, to see what the status is of CVS bugs discussed
here recently . . .

A full set of pre1 tarballs builds correctly here. The only question is, which version of plib are we using for the packages? Standard 1.8.3, or the "crease" patched version? It seems a shame to give up the huge performance increase, but how many of the problems caused displaying some panels still exist?


--
Jon Stockill
[EMAIL PROTECTED]

_______________________________________________
Flightgear-devel mailing list
Flightgear-devel@flightgear.org
http://mail.flightgear.org/mailman/listinfo/flightgear-devel
2f585eeea02e2c79d7b1d8c4963bae2d

Reply via email to