On Wed, 19 Jan 2005 21:34:24 -0600
Curtis L. Olson wrote:
>
> The model was updated to work with FlightGear-0.9.8 and plib-1.8.4.

Sigh . . .I should really subscribe to the CVS log mailing list.  I
thought I was current; but I wasn't 11 hours current.  Thanks for
the tip.

-c

-- 
Chris Metzler                   [EMAIL PROTECTED]
                (remove "snip-me." to email)

"As a child I understood how to give; I have forgotten this grace since I
have become civilized." - Chief Luther Standing Bear

Attachment: pgpyhdtUuI3Tk.pgp
Description: PGP signature

_______________________________________________
Flightgear-devel mailing list
Flightgear-devel@flightgear.org
http://mail.flightgear.org/mailman/listinfo/flightgear-devel
2f585eeea02e2c79d7b1d8c4963bae2d

Reply via email to