Jeremias Maerki wrote:

J#: I don't know. It looks like you need a Visual Studio .NET license
which I don't have. Was this what nfop was done with? I didn't look.


afair J# command line compiler is a part of .NET SDK. I'll check it out anyway. The main problem I think is that J# supports only Java 1.1.4 subset...

C#: I don't have time to help with such an endeavour in the near future.
That's a huge task. And the Java version takes effort enough at the
moment.

Ok, forget it.
--
Oleg

Reply via email to