Just stumbled across this on our compliance page. For block-container we 
say in the compliance column for 0.91 'partial' but in the comment it 
says '[0.91 beta] No known restrictions'.

Who is right?

Manuel

Reply via email to