Matthew Lancashire wrote:
VJ++ 6.0 Yeah.
I have both Sun JDK and MS JDK. Is it in  there?

MS JDK is ancient java 1.1.4, you cannot use it with FOP.

--
Oleg Tkachenko
eXperanto team
Multiconn Technologies, Israel


--------------------------------------------------------------------- To unsubscribe, e-mail: [EMAIL PROTECTED] For additional commands, e-mail: [EMAIL PROTECTED]



Reply via email to