There should be PSPad.ini.old in the PSPad folder. This is the last valid
backup.
Can you try the 598 build? I made some fixes.

-- 
<https://forum.pspad.com/read.php?6,75339,75408>
PSPad freeware editor https://www.pspad.com

Odpovedet emailem