We have a user here that is working in Frame 6.0 +SGML in a structured
document (yes we are trying to get the customer to update), on a Windows
XP machine. When he views and/or prints a page that contains a .cgm
illustration, the text is squished or flattened a bit. The same files
display fine on some other machines but not all. We have not been able
to find a common thread that causes this. We have tried checking every
setting in Frame that we can find, copied all the fonts from a "good"
machine to his, and tried every print driver in the house including
postscript, PCL, and Adobe. IT tells us that all settings on the
computers are the same as is the hardware. Strangely enough, it does
appear correctly in Frame 8. Has anyone else experienced this dilemma?
He can work around it for now by using another system to create his
deliverables, but this is driving several of us here totally batty!
Thanks in advance for any ideas you can provide.



Sincerely,

Lisa Freeman

Publications Support Analyst

O'Neil & Associates

495 Byers Road

Miamisburg, OH 45342

Phone: (937)865-0846 Ext. 3709

E-Mail:  lfreeman at oneil.com <mailto:lfreeman at oneil.com> 




**********************************************************************
Confidentiality Notice
The information contained in this e-mail is confidential and intended for use 
only by the person(s) or organization listed in the address. If you have 
received this communication in error, please contact the sender at O'Neil & 
Associates, Inc., immediately. Any copying, dissemination, or distribution of 
this communication, other than by the intended recipient, is strictly 
prohibited.
**********************************************************************

Reply via email to