On 10 Nov, Isaac Richards wrote:
> You need gtk+..  It's available at www.gtk.org and you should get the latest
> stable version.
> 
> Isaac

Thanks, it looks great too

SMB

Reply via email to