On Fri, Dec 08, 2000 at 06:22:09PM -0800, Marcel Moolenaar wrote:
> Ruslan Ermilov wrote:
> > 
> > The attached patches (p4 and p5) try to solve this bootstrapping
> > problem with groff(1).
> Sorry, I missed this statement before. What exactly are the
> bootstrapping problems you're seeing?
New groff(1) provides new versions of macro packages and device
files.  When building, we should use THEM rather than installed
(obsolete) ones.

Ruslan Ermilov          Oracle Developer/DBA,
[EMAIL PROTECTED]           Sunbay Software AG,
[EMAIL PROTECTED]          FreeBSD committer,
+380.652.512.251        Simferopol, Ukraine

http://www.FreeBSD.org  The Power To Serve
http://www.oracle.com   Enabling The Information Age

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to