On Sat, Apr 21, 2001 at 04:49:24PM +0200, Sheldon Hearn wrote:

> Is this still true?

I don't believe so; I updated from 4.3-RC to 5.0-CURRENT on this
machine and didn't have to do anything special (except set NOMAN,
because I was being studly and updating using 'make all' instead of
'make world', and the bsd.*.mk changes to use MAN hadn't been
backported yet -- this shouldn't affect you if you're making world).


PGP signature

Reply via email to