On Mon, Sep 24, 2001 at 12:28:42PM -0700, Bill Fenner wrote:
> Having an old libc.so.4 in /usr/lib is not in UPDATING.  (Perhaps it
> should be...)
I also think updating is a little misleading.  It says if you are 
upgrading from 4.x, whereas actually the problem exists if you are 
upgrading to -current from anything before a few days ago.

David W. Chapman Jr.
[EMAIL PROTECTED]   Raintree Network Services, Inc. <www.inethouston.net>
[EMAIL PROTECTED]       FreeBSD Committer <www.FreeBSD.org>

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to