* Landon Stewart ([EMAIL PROTECTED]) wrote:
> When I do a "make buildworld" I get an error about an incomplete type for 
> field 'inc4_route'.  I've read the /usr/src/UPDATING and found no real 
> references to this type of problem.
> Am I jumping too far between 4.3-REL and current?

Shouldn't be a big issue.

> Do I need some compile options?


> Do I need the compat4.x.i386 installed?

Dunno. I guess not.

> Any other ideas?

Maybe going to the most recent STABLE might help, since that went
almost flawless for me (minus some ACPI issues, but I'm working on

Emiel (HTH)
"I'd love to go out with you, but the man on television told me to stay

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to