According to Steve Kargl:
> root[202] kldload linprocfs
> kldload: can't load linprocfs: Exec format error
> The following message is on the system console:
>   KLD linprocfs.ko: depends on linux - not available

I'm happy to see that I'm not the only one with that problem...
Ollivier ROBERT -=- FreeBSD: The Power to Serve! -=- [EMAIL PROTECTED]
FreeBSD 5.0-CURRENT #80: Sun Jun  4 22:44:19 CEST 2000

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to