I just pulled php4 from cvs and found that libtool version 1.4 is 
required for the build.  I know the popular response is to say "shut up 
and code," but I'm not afraid to admit that libtool is way over my head. 
  I just hope some sympathetic genius sees this and decides they're not 
above tackling this horrible nightmare of a port.


To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to