On 5 May 2002, Dag-Erling Smorgrav wrote:

> That's right, I'd forgotten - the old PAM modules don't like
> libc.so.5.  Not much I can do about that :( I'm afraid you'll have to
> rebuild X.

        Then I'm back to my original point. I think that breaking binary
compatibility for all 4.x pam applications is a very bad idea.

   "We have known freedom's price. We have shown freedom's power.
      And in this great conflict, ...  we will see freedom's victory."
        - George W. Bush, President of the United States
          State of the Union, January 28, 2002

         Do YOU Yahoo!?

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to