-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

        I'm trying to make a Perl script with GetOpt::Std, a Perl module
that's supposed to exist with the base installation of Perl. Perl
reports that it doesn't exist in the @INC path for Perl and I haven't
really installed any additional Perl modules (at least to my knowledge).
Plus, if there is a port or option where I can keep GetOpt::Std up to
date, that would be the best way to maintain things.
        Any help with this pursuit's much appreciated!
- -Garrett
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.5 (GNU/Linux)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org

iD8DBQFFMHj66CkrZkzMC68RAjHvAJwIqM1jmymQ4s/7zqmRomL//NTpPgCfddMs
iuC3evMEHhcAQ2MuWkdFxY0=
=n/wl
-----END PGP SIGNATURE-----
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to