On Mon, Oct 30, 2006 at 12:20:36AM +0100, Tore Lund wrote:
> Rem P Roberti wrote:
> > Boy, I'm glad somebody got embedded URL's to work.  I have been trying 
> > for some time now, and still can't get them to work.  Firefox is named 
> > in KDE, but still no joy.  I'm getting tired of cutting and pasting :)
> Have you tried setting "network.protocol-handler.app.http"
> in Thunderbird to "/usr/X11R6/bin/firefox"?
> Anyway, I don't run KDE, and maybe I don't pick up what is your problem.
> But, once we're at it, I would like to mention my own problem.  I click
> a link in Thunderbird, and Firefox picks it up.  However, focus is not
> passed to Firefox - the Firefox entry on the taskbar just blinks without
> the corresponding window being raised.  Any solution, please?

        If I misunderstood your post, the solution mightbe that you 
        got to mess with the // some Gnome tool; Note that I used to'
        have evolution running here on  "tao"; clicking did *nothing*.
        I had to mouse and paste until I was frothing at the mouth!!

        On my new Ubuntu server Ifinally found the fine tuning....

   Gary Kline     [EMAIL PROTECTED]   www.thought.org     Public service Unix

freebsd-questions@freebsd.org mailing list
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to