On Fri, 8 Feb 2008 09:25:26 -0700 Steve Franks wrote:

> [EMAIL PROTECTED] /usr/ports/emulators/linux_base-f7]$ sudo make install clean
> ===>  linux_base-f7-7 compat.linux.osrelease: 2.4.2 is not supported.
> *** Error code 1

> Stop in /usr/ports/emulators/linux_base-f7.

> ???

Besides all other suggestions I'd like to add that /usr/ports/UPDATING
has some additional info.


WBR
-- 
bsam
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to