Using a single Apache 1.3.x install, is there a way to install both

mod_php4 + mod_php5 together? I can't just upgrade to php5: not every

webboard and such accepts php5 yet. On some dirs (or per vhost) I like

the Apache server to use php5, though.

 

Thanks,

 

- Mark

_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "freebsd-questions-unsubscr...@freebsd.org"

Reply via email to