I'm really depressed and hope someone can help me here.

IBM xSeries 345 Server, 2 x Xeon 2.8 GHz 533, 2 x 512MB IBM ECC RAM, ICP
Vortex GDT8514RZ RAID, 5 x IBM 36GB HDD U320. The server comes with an IBM
serveRaid 5-i controller but I replaced it with the ICP controller, because of the
known FreeBSD ips driver bug.

I have installed FBSD 4.8 and everything looks fine. But it does not matter
what I am doing after the installation, the server freezes after
approximately 15 mins. The same happens with a new compiled kernel too. dmesg shows no

After that I tried to install fbsd 5.0, 5.1, current and I realized the same
behavior - well, with a slight difference: the keyboard freezes at boot
process: "atkbd unable to set the command byte". I musst disable ACPI to

Remarks -
after the server freezes:

- no warnings on screen
- the server ist still pingable
- the ssh client does not disconnect - I can still type but without reaction
- system temperature is o.k.
- I tried 2 different rams
- I tried a different raid controller with external hdds

linux runs without problems...


+++ GMX - Mail, Messaging & more  http://www.gmx.net +++

Jetzt ein- oder umsteigen und USB-Speicheruhr als Prämie sichern!

[EMAIL PROTECTED] mailing list
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to