> On Wed, Oct 29, 2003 at 05:52:09PM -0500, Dragoncrest wrote:

> Do you need to update it (security advisories, etc)?  If yes, then
> update.  If no, then don't ;-)

Considering that security fixes will be back ported to the 4.8 branch,
your comment doesn't make much sense. Keep it at 4.8, there's probably
nothing really useful in 4.9, and you just risk breaking more stuff.

Cheers
Chris Howells

_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to