Hi, I'm am running 4.9 release. A package called hpijs1.4.1 is
installed. I now would like to upgrade to hpijs-1.5. However, this
package is only available in 4.9-stable. Can I install the package
from 4.9-stable or is it advisable to stick to the packages in my
release? Thanks, Rahul

__________________________________
Do you Yahoo!?
Free Pop-Up Blocker - Get it now
http://companion.yahoo.com/
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to