On Jan 9, 2004, at 8:27 PM, Eric F Crist wrote:


I have those packages installed, just MUCH
newer versions.  How do I work around this and force the install?


any reason not to build from the port? -- Paul Beard <www.paulbeard.org/> paulbeard [at] mac.com

_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to