Hi all,

I upgraded my ports collection with cvsup, and now I try to install /usr/ports/sysutils/3dm and it says that the package is obselete. Is there a way to override this?

Thanks,
Danny
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to