Fvwm2 is a great windowmanager. I use 2.4.18 plus fvwm-themes and that
works great. However, the developers version of fvwm also works very
well and it's in the ports. What I don't quite understand is why the
fvwm-themes-0.70 packages is _not_ in the ports. The developers version
of the theme packages makes full use of all those wonderfull new
features of fvwm.

Or is it maybe that I can simply compile fvwm-themes-0.70 on my
freebsd-4.10R box? Does somebody use this version with the latest
fvwm-devel? If so, how do I proceed? If not, I'll guess I have to wait
for the official releases of both packages.

-- 
dick -- http://www.nagual.st/ -- PGP/GnuPG key: F86289CE
++ Running FreeBSD 4.10 ++ Debian GNU/Linux (Woody)
+ Nai tiruvantel ar vayuvantel i Valar tielyanna nu vilya
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to