� pq tem ativado o ipv-6. no teu /etc/hosts apague essa linha ai ::1.. se estiver errado me corrigam
giancarlo teu On Tuesday 22 March 2005 20:46, louis louis wrote: > Ol� folks, > > estou com um problema numa maquina, instalei o sendmail em um server e est� > funcionando as configura��e do arquivo principal (sendmail.cf). Meu > problema � que instalei o courier-imapd e o mesmo n�o roda o daemon. J� fui > no inetd.conf e habilitei o imap para listar a porta 143 e quando dou um > netstat -an para ver se est� l�, ela aparece normal. Quando dou um telnet > pra ver se est� ok, me retorna isso: > > # telnet localhost 143 > Trying ::1... > telnet: connect to address ::1: Connection refused > telnet: Unable to connect to remote host > > Quando tento executar o daemon do imapd, acontece isso: > > # /usr/local/bin/imapd > chdir ./Maildir: No such file or directory > * BYE [ALERT] Fatal error: ./Maildir: No such file or directory > > J� instalei o imapd, cyrus-imapd e nao acontece nada, sempre essas > mensagens de erro. Alguem pode por gentileza me orientar no que � que eu > estou fazendo de errrado? > > Obrigado a todos! > > _________________________________________________________________ > MSN Hotmail, o maior webmail do Brasil. http://www.hotmail.com > > > _______________________________________________________________ > Para enviar um novo email para a lista: [email protected] > Sair da Lista: http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br > Historico: http://www4.fugspbr.org/lista/html/FUG-BR/ _______________________________________________________________ Para enviar um novo email para a lista: [email protected] Sair da Lista: http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br Historico: http://www4.fugspbr.org/lista/html/FUG-BR/

