Pessoal, fui atualizar meu webmail (OpenWebMail) ele diz que
        a versao do perl instalada nao serve. Ok atualizar para a ultima
        do ports (5.8.x), so que ele n?o reconhece essa instalacao
        usando sempre a versao que esta junto com o sistema que e a 5.003

        Estou usando o FreeBSD 4.11, ja atualizei varios pacotes e sempre
        funcionaou corretamente.  mas agora teu tilt  :)

        Alguem pode me dar uma m?ozinha ???


                Rizzo

_______________________________________________
Freebsd mailing list
Freebsd@fug.com.br
http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br

Responder a