Olá Nilton e Helio,

Tenta fazer o seguinte dentro de /etc/make.conf confere se tem alguma coisa
do PERL setado lá, se tiver uma versão mais antiga retire e rode novamente a
compilação do PERL.

# cat /etc/make.conf

# added by use.perl 2005-11-19 15:16:19
PERL_VER=5.8.7
PERL_VERSION=5.8.7

Abraços,
Eder.
--
Linux is for people who hate Windows,
BSD is for people who love UNIX"
_______________________________________________
Freebsd mailing list
Freebsd@fug.com.br
http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br

Responder a