Bem nunca usei o gnash... antes de instalar qual o problema com ele ?
No site diz ter "alguma" compatibilidade com o SWF v7.

On 4/17/06, Rainer Alves <[EMAIL PROTECTED]> wrote:
> Alexandre Vasconcelos wrote:
> ...
> > e para minha supresa, ao atualizar minha árvore do ports, o
> > linux-flashplugin7 não estava mais lá.. só encontrei o
> > www/flashplugin-mozilla-0.4.13 e o www/flashplugin-0.4.3, ambos bem
> > antigos.. alguém sabe de algum problema com os ports do flash6 e flash7?
> >
>
> Resumindo: não existe mais Flash 6 ou 7 no ports por problemas de
> licença com a Macromedia.
> Enquanto não acertarem os problemas com o Gnash
> (www.gnu.org/software/gnash), não haverá qualquer tipo de suporte a
> Flash no FreeBSD.
>
> --
> Rainer Alves
>
> _______________________________________________
> freebsd mailing list
> freebsd@fug.com.br
> http://lists.fug.com.br/listinfo.cgi/freebsd-fug.com.br
>


--
Éderson H. Chimbida
_______________________________________________
freebsd mailing list
freebsd@fug.com.br
http://lists.fug.com.br/listinfo.cgi/freebsd-fug.com.br

Responder a