Éderson Chimbida wrote:
> Bem nunca usei o gnash... antes de instalar qual o problema com ele ?
> No site diz ter "alguma" compatibilidade com o SWF v7.

Segudo o Alex Dupre (ale@, da equipe de Gnome do ports):
"If you mean acceptable flash support, the answer is no. We are working 
to port gnash, but the firefox plugin doesn't work yet."

--
Rainer Alves

_______________________________________________
freebsd mailing list
freebsd@fug.com.br
http://lists.fug.com.br/listinfo.cgi/freebsd-fug.com.br

Responder a