Bem, estou rodando com o acpi desabilitado h.á aproximadamente 30
minutos e até agora nenhum travamento.... o que é bom... ;)

Por enquanto tendo dificuldades a me acostumar no sistema novo... e
instalando tudo aos poucos....aproveito e vejo se está funcionando bem
ou se a falta de travamentos foi temporária.

Obrigado a todos pela ajuda.

2006/5/18, Alexandre Moreira <[EMAIL PROTECTED]>:
> Obrigado João e kr3 pelas idéias... realmente a da placa de rede
> parece promissora...
> vou verificar se a placa está em promiscue mode, embora provavelmente
> não vá conseguir, (precisaria instalar o software e não consigo manter
> o sistema up por muito tempo)
>
> mas como possuo duas placas de rede vou tentar com a segunda, e caso
> não funcione tentarei sem as placas estarem conectadas a nada... acham
> que isso adiantaria ? (quero dizer... vocês acham que isso pode ser
> pelo tráfego que ela está recebendo em promiscued mode e deixá-la
> unplugged iria resolver?)
>
> Abraços,
> Alexandre Moreira.
>
>
> 2006/5/18, kr3. <[EMAIL PROTECTED]>:
> > cd /usr/ports/sysutils/mbmon && make install clean
> > Para ver se é aquecimento, até se é improvavel com o sempron 2800 ( tenho
> > uma maquina com o sempron 2800 64-uso a 32- fica entre 19-28° )
> >
> > Qual é a memoria?
> > Tenho a mesma placa video e cpu... nenhum problema.
> >
> > Tenta usar o rkhunter ( /usr/ports/sysutils/rkhunter ) para ver se a placa
> > de rede está em promiscue mode. ( tive esse problema e a maquina travava
> > após 10 minutos )
> >
> > boa sorte :)
> >
> > -------------------------
> > Histórico: http://www.fug.com.br/historico/html/freebsd/
> > Sair da lista:
> > https://www.fug.com.br/mailman/listinfo/freebsd
> >
> >
> >
>
-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

Responder a