On Fri, 20 Oct 2006 15:41:51 -0300, Fábio Cruz Gusmão wrote
> Pessoal, sei que esta não é lista, mas se alguém puder me ajudar...
> 
> É o sequinte, tenho um link de internet chegando em uma interface, e 
> em outra um rádio 2,4 ap para clientes navegarem, atrás de nat.
> 
> De 5 em 5 minutos, a conexão no cliente cai, e se eu deleto a 
> entrada arp do gw do servidor, a conexão volta a normalizar.
> 
> No lado do servidor, fico pingando o cliente, e qnd a conexão cai, 
> deleto a entrada do arp do ip dele e volta a comunicar na hora.
> 
> O sistema do servidor é um linux slackware. Tenho o mesmo setup em outras
> localidades funcionando perfeitamente, e já testei de tudo...
> 
> Caso alguém tenha passado por algo semelhante e puder me dar uma 
> ajuda, agradeço...
> 
> Att
> Gusmão

Já passei por isso, dois motivos:

1) Brigdes no cliente que não repassam o MAC, principalmente Zinwell G120Z e
AirLive WL-5460AP;

2) Clonagem de MAC na minha rede.

No segundo caso só descobri por pura sorte, denunciamos o cara à polícia, acho
que o processo agora está nas mãos da PF.

Att.

--------------------------------------------------------------
Tiago N. Furbeta
Cangere Online Provedor de Internet Ltda.
Provedor Associado à Global Info
Campos Gerais - Sul de Minas
(35) 3853-1100/3698-2006
[EMAIL PROTECTED]
[EMAIL PROTECTED] (MSN & Google Talk)
ICQ# 60321102 | Skype: tfurbeta
Linux User #412863

________________________________________________________
Esta mensagem foi enviada pelo webmail do Cangere Online
http://www.cangere.com.br

-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

Responder a