<URL: http://bugs.freeciv.org/Ticket/Display.html?id=39400 >

On Sun, 17 Jun 2007, Christian Knoke wrote:
> I'm talking of S2_1 branch, not trunk.

Then there must be a conflict between the installed tolua++ and our tolua 
5.0 in dependencies/.

I am starting to believe that including dependencies/ was a mistake in the 
first place.

   - Per



_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to