Follow-up Comment #5, bug #15624 (project freeciv):

> Ok, no not really. Feel free to work on this. I will type up documentation
later.

I thought it was ready. It's a big security problem. Maybe documentation
could be done later.

> What will happen to 2.1? It looks like it is still using Lua 5.0
> while 2.2 is using 5.1.

It will stay like this.


    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?15624>

_______________________________________________
  Message posté via/par Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to