Update of bug #18243 (project freeciv):

                Severity:              3 - Normal => 5 - Blocker            
         Planned Release:                         => 2.2.6, 2.3.0, 2.4.0    

    _______________________________________________________

Follow-up Comment #4:

Until we are sure this will get fixed in future gtk+ releases without us
making changes to freeciv, we really cannot release anything we claim
"stable".

    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?18243>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to