Follow-up Comment #14, bug #19961 (project freeciv):

it works

configure:32306: $PKG_CONFIG --exists --print-errors "lua >= 5.1 lua < 5.2"
configure:32309: $? = 0
configure:32324: $PKG_CONFIG --exists --print-errors "lua >= 5.1 lua < 5.2"
configure:32327: $? = 0
configure:32369: result: yes

    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?19961>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to