Follow-up Comment #10, bug #19961 (project freeciv):

doesnt work anyway
configure:32327: $? = 1
Requested 'lua = 5.1' but version of Lua is 5.1.4
configure:32355: result: no
configure:32358: error: Use of included lua disabled, and no lua found from
system


    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?19961>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to