Follow-up Comment #4, bug #22608 (project freeciv):

It's not as simple as the Windows Gtk+ package version in use; all three of
these versions in my installation are using libgtk-win32-2.0-0.dll 2.24.10.

    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?22608>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to