Trying to install but there appears to be a dependency failure........

ipa server requires 389-ds-base > 1.2.8 but 389-ds-base = 1.2.6

regards



_______________________________________________
Freeipa-users mailing list
Freeipa-users@redhat.com
https://www.redhat.com/mailman/listinfo/freeipa-users

Reply via email to