Hello 

Just tried to install 2.0 on a F14. It tells my that freeipa-server-2.0rc3 
requires 389-ds-base 1.2.8 but available is only 1.2.7. 
Can I also use 389-ds-base-1.2.7 and is it actually possible to install freeipa 
on F14? I wouldn't like to use F15 because its already beta. 


Regards 


Roland 


-- 


------------------------------------------------------------------------------------------------------------------------------
 
Diejenigen, die ihre Freiheit zugunsten der Sicherheit aufgeben, 
werden am Ende keines von beiden haben - und verdienen es auch nicht. 
(Benjamin Franklin) 
------------------------------------------------------------------------------------------------------------------------------
 
_______________________________________________
Freeipa-users mailing list
Freeipa-users@redhat.com
https://www.redhat.com/mailman/listinfo/freeipa-users

Reply via email to