I am good in waiting;)

Thanks for the prompt reply.
--
Sent from mobile



On November 19, 2014 11:54:40 AM Martin Kosek <mko...@redhat.com> wrote:

On 11/19/2014 11:37 AM, Tamas Papp wrote:
> hi All,
>
> --> Finished Dependency Resolution
> Error: Package: freeipa-server-4.1.1-1.1.el7.centos.x86_64 (mkosek-freeipa)
>            Requires: pki-ca >= 10.2.0-3
>            Available: pki-ca-10.0.5-3.el7.noarch (base)
>                pki-ca = 10.0.5-3.el7
>            Available: pki-ca-10.1.2-3.el7.centos.noarch (mkosek-freeipa)
>                pki-ca = 10.1.2-3.el7.centos
>  You could try using --skip-broken to work around the problem
>  You could try running: rpm -Va --nofiles --nodigest

We are working on a fix right now. So hopefully, the fixed CentOS repo would be
available during today.

> Ho can I fix this?

Waiting a bit and then trying to install again :-)

>
> 10x
> tamas
>



--
Manage your subscription for the Freeipa-users mailing list:
https://www.redhat.com/mailman/listinfo/freeipa-users
Go To http://freeipa.org for more info on the project

Reply via email to