HI

i have checked from chrome and got 401 error: This is what exactly i
reported 3 weeks back :(

http://s1.postimg.org/41ik3o1hr/kerb.jpg

Regards,
Ben

On Wed, Apr 1, 2015 at 7:45 PM, Ben .T.George <bentech4...@gmail.com> wrote:

> HI
>
> yes i have creared cache. tried from different browsers, tried from
> portable browser, configure kerbros plugin in firefox
>
> this is what i got from inspect:
>
> http://s9.postimg.org/51c5809xr/kerb.jpg
>
> Regards,
> Ben
>
> On Wed, Apr 1, 2015 at 7:35 PM, Dmitri Pal <d...@redhat.com> wrote:
>
>>  On 04/01/2015 12:32 PM, Ben .T.George wrote:
>>
>> Hi
>>
>>  I have re-installed verything from RHEL 7.1 DVD and current ipa version
>> is 4.0.1
>>
>>  everything is working including AD trust.
>>
>>  but my web interface always giving "Your session has expired. Please
>> re-login."
>>
>>  i faced the issue before that time i destroyed kerbros ticket
>> (Kdestroy) and initiated again(kinit admin). after that it got worked.
>>
>>  but now i did all the exercises ans still not working
>>
>>  please anyone solved this issue. or is this a known bug?
>>
>>  if i open the page from chorm browser, i am getting another login
>> screen like .htacess login. If i gave password, it re-appering again
>>
>>  Regards,
>> Ben
>>
>>
>>  Have you cleaned you browser cache data?
>>
>>
>> --
>> Thank you,
>> Dmitri Pal
>>
>> Sr. Engineering Manager IdM portfolio
>> Red Hat, Inc.
>>
>>
>> --
>> Manage your subscription for the Freeipa-users mailing list:
>> https://www.redhat.com/mailman/listinfo/freeipa-users
>> Go to http://freeipa.org for more info on the project
>>
>
>
-- 
Manage your subscription for the Freeipa-users mailing list:
https://www.redhat.com/mailman/listinfo/freeipa-users
Go to http://freeipa.org for more info on the project

Reply via email to