> -----Original Message-----
> From: Simpson Lachlan
> Sent: Tuesday, 19 January 2016 9:46 AM
> To: 'Alexander Bokovoy'
> Cc: freeipa-users@redhat.com
> Subject: RE: [Freeipa-users] IPA wont start, all services fail
> 
> > -----Original Message-----
> > From: Alexander Bokovoy [mailto:aboko...@redhat.com] This error says
> > you don't have 'Default SMB Group' with a SID in it.
> > Re-run ipa-adtrust-install to re-create working setup.
> >
> > ipa-adtrust-install will attempt to fix those parts that are missing.
> 
> 
> Ok. I have web access. Thank you for your help!

By which I mean, it all seems to be working now.

Thanks.

L.      
This email (including any attachments or links) may contain 
confidential and/or legally privileged information and is 
intended only to be read or used by the addressee.  If you 
are not the intended addressee, any use, distribution, 
disclosure or copying of this email is strictly 
prohibited.  
Confidentiality and legal privilege attached to this email 
(including any attachments) are not waived or lost by 
reason of its mistaken delivery to you.
If you have received this email in error, please delete it 
and notify us immediately by telephone or email.  Peter 
MacCallum Cancer Centre provides no guarantee that this 
transmission is free of virus or that it has not been 
intercepted or altered and will not be liable for any delay 
in its receipt.


-- 
Manage your subscription for the Freeipa-users mailing list:
https://www.redhat.com/mailman/listinfo/freeipa-users
Go to http://freeipa.org for more info on the project

Reply via email to