Hi AB, Bala,

As far as I can tell,

AM_INIT_AUTOMAKE([freeipmi],[1.8])

tells automake to use version "1.8" 

tdevi|/home/achu/savannah/freeipmi 523>grep VERSION Makefile
<snip>
VERSION = 1.8

Not do "Automake pre-req minimum is now 1.8." as you say in the
ChangeLog.  Perhaps you were trying to do something different?

Al

--
Albert Chu
[EMAIL PROTECTED]
925-422-5311
Computer Scientist
High Performance Systems Division
Lawrence Livermore National Laboratory




_______________________________________________
Freeipmi-devel mailing list
Freeipmi-devel@gnu.org
http://lists.gnu.org/mailman/listinfo/freeipmi-devel

Reply via email to