,----[ Albert Chu <[EMAIL PROTECTED]> ]
| AM_INIT_AUTOMAKE([freeipmi],[1.8])
| 
| Not do "Automake pre-req minimum is now 1.8." as you say in the
| ChangeLog.  Perhaps you were trying to do something different?
`----
Thanks, fixed it. It should be AM_INIT_AUTOMAKE([1.8]). 

-- 
Anand Babu 
GPG Key ID: 0x62E15A31
Blog [http://ab.freeshell.org]              
The GNU Operating System [http://www.gnu.org]  


_______________________________________________
Freeipmi-devel mailing list
Freeipmi-devel@gnu.org
http://lists.gnu.org/mailman/listinfo/freeipmi-devel

Reply via email to