Can you post the errors?
> 
>   I haven't used 1.0.1 in *years*, so I have no idea what may or may not
> work when upgrading from 1.0.1 to 1.1.6.

Should have mentioned that that's what RHEL4 ships.

-- 
matthew zeier | Network Engineer | Mozilla Corp. | (650)903-0800 x219
- 
List info/subscribe/unsubscribe? See http://www.freeradius.org/list/users.html

Reply via email to