>Qu'appelles tu le mode restauration ?

Comme ça : https://ibb.co/8rSFJ0j
[https://i.ibb.co/c67zP1N/mkt.jpg]<https://ibb.co/8rSFJ0j>
mkt<https://ibb.co/8rSFJ0j>
Image mkt hosted in imgbb.com
ibb.co

________________________________
De : Kevin Thiou <kevinth...@gmail.com>
Envoyé : jeudi 9 janvier 2020 14:42
À : Sébastien 65 <sebastien...@live.fr>
Cc : Mathieu <maaathie...@free.fr>; frnog-tech <frnog-t...@frnog.org>
Objet : Re: [FRnOG] [TECH] Gestion restauration config Mikrotik

Qu'appelles tu le mode restauration ?

je viens de faire un test, "/system reset" ne vire pas les fichiers présents 
dans flash/

Le jeu. 9 janv. 2020 à 12:11, Sébastien 65 
<sebastien...@live.fr<mailto:sebastien...@live.fr>> a écrit :
Rectification sur
>Les fichiers placés dans /flash restent au reboot, info support mikrotik.
>>Pas sur le mien !!!

Les fichiers que je place dans le flash restent bien au reboot SAUF quand je 
suis en mode restauration, le fichier spécifié "backup.rsc" est supprimé !!

J'utilise la version routeros-mipsbe-6.45.7.npk

:delay 60s
/interface bridge
add admin-mac=74:4D:28:BD:E6:02 auto-mac=no comment="Reseau LAN" name=bridge
/interface wireless
set [ find default-name=wlan2 ] band=5ghz-a/n/ac channel-width=\
    20/40/80mhz-Ceee distance=indoors frequency=auto mode=ap-bridge ssid=\
    MikroTik-B26F1D wireless-protocol=802.11
set [ find default-name=wlan1 ] band=2ghz-b/g/n channel-width=20/40mhz-Ce \
    comment="Interface(s) Wifi" disabled=no distance=indoors frequency=auto \
    mode=ap-bridge name=wlan2.4 ssid=TEST-143 wireless-protocol=\
    802.11
/interface ethernet
set [ find default-name=ether1 ] advertise=\
    10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
set [ find default-name=ether2 ] advertise=\
    10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
set [ find default-name=ether3 ] advertise=\
    10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
set [ find default-name=ether4 ] advertise=\
    10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
set [ find default-name=ether5 ] advertise=\
    10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
/interface wireless nstreme
set wlan2.4 comment="Interface(s) Wifi"
/interface wireless manual-tx-power-table
set wlan2.4 comment="Interface(s) Wifi"
/interface vlan
add comment="WAN" interface=ether5 name=vlan143 vlan-id=143
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
add exclude=dynamic name=discover
add name=mactel
add name=mac-winbox
/interface wireless security-profiles
set [ find default=yes ] authentication-types=wpa-psk eap-methods="" mode=\
    dynamic-keys supplicant-identity=MikroTik wpa-pre-shared-key=123456
/ip pool
add name=default-dhcp ranges=192.168.1.1-192.168.1.249
/ip dhcp-server
add address-pool=default-dhcp disabled=no interface=bridge name=defconf
/ipv6 pool
add name=pool1 prefix=A:B:C:D::/64 prefix-length=64
/interface bridge port
add bridge=bridge comment="Interfaces du LAN" interface=ether2
add bridge=bridge interface=wlan2.4
add bridge=bridge interface=ether3
add bridge=bridge interface=ether4
add bridge=bridge interface=ether1
/ip neighbor discovery-settings
set discover-interface-list=discover
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=vlan143 list=WAN
add interface=wlan2.4 list=discover
add interface=wlan2 list=discover
add interface=ether2 list=discover
add interface=ether3 list=discover
add interface=ether4 list=discover
add interface=ether5 list=discover
add interface=bridge list=discover
add interface=bridge list=mactel
add interface=bridge list=mac-winbox
/interface wireless access-list
add interface=wlan2.4 mac-address=74:4D:28:BD:E6:08 vlan-mode=no-tag
/ip address
add 
address=192.168.1.254/24<https://eur01.safelinks.protection.outlook.com/?url=http%3A%2F%2F192.168.1.254%2F24&data=02%7C01%7C%7Cc4c2b06aee804977a1a508d79509b4bb%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141741223408923&sdata=dGHAFq4bYvh4P9TGMVNiDgbQnAdxVi5MGfbPQmPJxQA%3D&reserved=0>
 comment="Reseau LAN" interface=bridge network=\
    192.168.1.0
add 
address=10.0.1.169/30<https://eur01.safelinks.protection.outlook.com/?url=http%3A%2F%2F10.0.1.169%2F30&data=02%7C01%7C%7Cc4c2b06aee804977a1a508d79509b4bb%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141741223418929&sdata=gJrMhrM%2B8kASKQssg98W59kwuoH7IYlBZ0XHW9m7H%2F0%3D&reserved=0>
 comment="IP WAN" interface=vlan143 network=\
    10.0.1.168
/ip dhcp-server network
add 
address=192.168.1.0/24<https://eur01.safelinks.protection.outlook.com/?url=http%3A%2F%2F192.168.1.0%2F24&data=02%7C01%7C%7Cc4c2b06aee804977a1a508d79509b4bb%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141741223428940&sdata=vqtaNy%2BhDMfuydQs9yNHidDXFazIyqxp4vTT0c7E1kQ%3D&reserved=0>
 comment="Reseau LAN" domain=TEST.local gateway=\
    192.168.1.254
/ip dns
set servers=2001:4860:4860::8888,2620:0:ccc::2,8.8.8.8,208.67.222.222
/ip firewall filter
add action=accept chain=input comment="Accept established,related,untracked" \
    connection-state=established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
    invalid
add action=accept chain=input comment="Accept established,related,untracked" \
    connection-state=established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
    invalid
add action=accept chain=input comment="Accept ICMP" protocol=icmp
add action=accept chain=input comment="Accept WINBOX" dst-port=8291 \
    in-interface=vlan143 protocol=tcp
add action=drop chain=input comment="defconf: drop all not coming from LAN" \
    in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
    ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
    ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
    connection-state=established,related
add action=accept chain=forward comment=\
    "defconf: accept established,related, untracked" connection-state=\
    established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
    connection-state=invalid
add action=drop chain=forward comment=\
    "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
    connection-state=new in-interface-list=WAN
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" \
    ipsec-policy=out,none out-interface-list=WAN
/ip route
add distance=1 gateway=10.0.1.170
/ip service
set telnet disabled=yes
set ftp disabled=yes
set www disabled=yes
set ssh disabled=yes
set api disabled=yes
set winbox address=\
    
192.168.88.253/32<https://eur01.safelinks.protection.outlook.com/?url=http%3A%2F%2F192.168.88.253%2F32&data=02%7C01%7C%7Cc4c2b06aee804977a1a508d79509b4bb%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141741223438946&sdata=bNaOAc%2FT4J3D1NEYtrTBBPKZ6y%2B36Vhn1KXgkvSr7c0%3D&reserved=0>
set api-ssl disabled=yes
/ipv6 address
add address=A:B:C:D:E:F:G:1/126 advertise=no comment=\
    "IPv6" interface=vlan143
add address=::f254 comment="Gateway IPv6 LAN" from-pool=pool1 interface=\
    bridge
/ipv6 firewall filter
add action=accept chain=input comment="Accept established,related,untracked" \
    connection-state=established,related
add action=accept chain=input comment="Accept ICMP" protocol=icmpv6
add action=accept chain=input comment="Accept WINBOX" dst-port=8291 \
    in-interface=vlan143 protocol=tcp
add action=drop chain=input connection-state=invalid
add action=drop chain=input connection-state=new in-interface=vlan143
add chain=forward protocol=icmpv6
add chain=forward connection-state=established,related
add chain=forward connection-state=new in-interface=!vlan143
add action=drop chain=forward connection-state=invalid
add action=drop chain=forward connection-state=new in-interface=vlan143
/ipv6 nd
set [ find default=yes ] advertise-dns=yes interface=bridge \
    managed-address-configuration=yes other-configuration=yes
/ipv6 nd prefix
add autonomous=no interface=bridge
/ipv6 route
add distance=1 gateway=A:B:C:D:E:F:G:2
/system clock
set time-zone-name=Europe/Paris
/system identity
set name=RB952UI_TEST-143
/tool bandwidth-server
set enabled=no
/tool graphing interface
add 
allow-address=192.168.1.254/32<https://eur01.safelinks.protection.outlook.com/?url=http%3A%2F%2F192.168.1.254%2F32&data=02%7C01%7C%7Cc4c2b06aee804977a1a508d79509b4bb%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141741223448957&sdata=LAcxiCllxQd4WgP9yetpCjph9K2GE8pCFglkyDLEpS0%3D&reserved=0>
 interface=vlan143
/tool mac-server
set allowed-interface-list=none
/tool mac-server mac-winbox
set allowed-interface-list=none
/tool mac-server ping
set enabled=no
________________________________
De : frnog-requ...@frnog.org<mailto:frnog-requ...@frnog.org> 
<frnog-requ...@frnog.org<mailto:frnog-requ...@frnog.org>> de la part de 
Sébastien 65 <sebastien...@live.fr<mailto:sebastien...@live.fr>>
Envoyé : jeudi 9 janvier 2020 11:49
À : Kevin Thiou <kevinth...@gmail.com<mailto:kevinth...@gmail.com>>; Mathieu 
<maaathie...@free.fr<mailto:maaathie...@free.fr>>
Cc : frnog-tech <frnog-t...@frnog.org<mailto:frnog-t...@frnog.org>>
Objet : RE: [FRnOG] [TECH] Gestion restauration config Mikrotik

J'utilise des Mikrotik 
https://mikrotik.com/product/RB952Ui-5ac2nD-TC<https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fmikrotik.com%2Fproduct%2FRB952Ui-5ac2nD-TC&data=02%7C01%7C%7Cc4c2b06aee804977a1a508d79509b4bb%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141741223458968&sdata=Qw%2FRqTwtiC5qaYnQyXUGw3a7m4YXiaxv6%2BXbev%2FkBtk%3D&reserved=0>
[https://i.mt.lv/img/mt/v2/logo_fb.jpg]<https://mikrotik.com/product/RB952Ui-5ac2nD-TC<https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fi.mt.lv%2Fimg%2Fmt%2Fv2%2Flogo_fb.jpg%255D%253Chttps%3A%2F%2Fmikrotik.com%2Fproduct%2FRB952Ui-5ac2nD-TC&data=02%7C01%7C%7Cc4c2b06aee804977a1a508d79509b4bb%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141741223468974&sdata=JH%2BuF1nMzsW2Ib1fSdVq6iWrFGHu1rPcYox8MivZDA8%3D&reserved=0>>
MikroTik Routers and Wireless - Products: hAP ac lite 
TC<https://mikrotik.com/product/RB952Ui-5ac2nD-TC<https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fmikrotik.com%2Fproduct%2FRB952Ui-5ac2nD-TC&data=02%7C01%7C%7Cc4c2b06aee804977a1a508d79509b4bb%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141741223478985&sdata=O8IcXFdqDNLaHwuTXr%2Fad8tZJpHJkw1Z2YDReQEHi7o%3D&reserved=0>>
The hAP ac lite is a Dual-concurrent Access Point, that provides WiFi coverage 
for 2.4GHz and 5GHz frequencies at the same time. Unit is equipped with a 
650MHz CPU, 64MB RAM, five 10/100Mbps Ethernet ports (PoE output on port #5), 
dual-chain 802.11b/g/n 2.4GHz wireless, single chain 802.11a/n/ac 5GHz 
wireless, USB port for 3G/4G modem and a RouterOS L4 license.
mikrotik.com<https://eur01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fmikrotik.com&data=02%7C01%7C%7Cc4c2b06aee804977a1a508d79509b4bb%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141741223488997&sdata=5C4sZMGk6uWV3bmpNIfTXC4dC87Ldd%2BwRRUQ7ygpHNQ%3D&reserved=0>

@Mathieu
> Si tu as un port sd/usb, tu peux peut-être aussi essayer de mettre ton 
> fichier là pour voir.
Je vais essayer avec une clé USB, pas bête !!

@Kevin Thiou<mailto:kevinth...@gmail.com>
>Les fichiers placés dans /flash restent au reboot, info support mikrotik.
Pas sur le mien !!!

>As tu pensé au TR069 ? je l'ai mis en place avec genieacs et ca marche plutôt 
>bien.
Non :) Je vais regarder à mes heures perdues mais la je n'ai vraiment pas le 
temps....

>Si tu as la moindre erreur de configuration dans ton fichier .rsc il est 
>possible qu'il ne puisse l'importer, généralement il importe jusqu'à la ligne 
>qui n'est pas bonne.
Le même fichier de configuration si je le copie/colle dans le terminal ne me 
donne aucune erreur !!!!
________________________________
De : Kevin Thiou <kevinth...@gmail.com<mailto:kevinth...@gmail.com>>
Envoyé : jeudi 9 janvier 2020 11:23
À : Mathieu <maaathie...@free.fr<mailto:maaathie...@free.fr>>
Cc : Sébastien 65 <sebastien...@live.fr<mailto:sebastien...@live.fr>>; 
frnog-tech <frnog-t...@frnog.org<mailto:frnog-t...@frnog.org>>
Objet : Re: [FRnOG] [TECH] Gestion restauration config Mikrotik

Les fichiers placés dans /flash restent au reboot, info support mikrotik.

As tu pensé au TR069 ? je l'ai mis en place avec genieacs et ca marche plutôt 
bien.

Pour ce qui est de la récupération de conf avec des fchier .rsc je l'utilise 
quotidiennement sur un parc de RB2011 et d'autes modèles sans aucun souci.

J'ai mis sur ce modèle un delay de 20 sec.

Si tu as la moindre erreur de configuration dans ton fichier .rsc il est 
possible qu'il ne puisse l'importer, généralement il importe jusqu'à la ligne 
qui n'est pas bonne.


Le mer. 8 janv. 2020 à 23:19, Mathieu 
<maaathie...@free.fr<mailto:maaathie...@free.fr><mailto:maaathie...@free.fr<mailto:maaathie...@free.fr>>>
 a écrit :
> Oui au reboot le fichier backup n'est plus présent.

c'est probablement là le problème. Quand j'avais fait des tests avec un 
routerboard HEX, le fichier de backup était bien resté après le reset. Il 
faudrait regarder dans la doc de ton modèle pour voir ou placer les fichiers 
qui doivent être persistants. Si tu as un port sd/usb, tu peux peut-être aussi 
essayer de mettre ton fichier là pour voir.


----- Mail original -----
De: "Sébastien 65" 
<sebastien...@live.fr<mailto:sebastien...@live.fr><mailto:sebastien...@live.fr<mailto:sebastien...@live.fr>>>
À: "Mathieu" 
<maaathie...@free.fr<mailto:maaathie...@free.fr><mailto:maaathie...@free.fr<mailto:maaathie...@free.fr>>>
Cc: 
frnog-t...@frnog.org<mailto:frnog-t...@frnog.org><mailto:frnog-t...@frnog.org<mailto:frnog-t...@frnog.org>>
Envoyé: Mercredi 8 Janvier 2020 11:46:48
Objet: RE: [FRnOG] [TECH] Gestion restauration config Mikrotik


>tu as mis le "no-defaults=yes" aussi ?

Oui ! Je viens de le faire aussi avec Winbox > system > Reset configuration [X] 
No Default Configuration


> dans un de tes messages précédents, tu dis que le fichier est effacé lors du 
> reset, ça me parait curieux. Suivant les modèles, il faut mettre les fichiers 
> dans / ou dans /flash pour qu'ils restent après un reset.

Oui au reboot le fichier backup n'est plus présent. Dans Winbox je clique sur 
Files et ensuite j'upload mon fichier backup.rsc.



Il est bien dans dans flash/backup.rsc



De : Mathieu 
<maaathie...@free.fr<mailto:maaathie...@free.fr><mailto:maaathie...@free.fr<mailto:maaathie...@free.fr>>>
Envoyé : mercredi 8 janvier 2020 11:36
À : Sébastien 65 
<sebastien...@live.fr<mailto:sebastien...@live.fr><mailto:sebastien...@live.fr<mailto:sebastien...@live.fr>>>
Cc : 
frnog-t...@frnog.org<mailto:frnog-t...@frnog.org><mailto:frnog-t...@frnog.org<mailto:frnog-t...@frnog.org>>
 
<frnog-t...@frnog.org<mailto:frnog-t...@frnog.org><mailto:frnog-t...@frnog.org<mailto:frnog-t...@frnog.org>>>
Objet : Re: [FRnOG] [TECH] Gestion restauration config Mikrotik


tu as mis le "no-defaults=yes" aussi ?

chez moi, sur un ccr1072, j'ai pu restaurer un fichier de backup avec cette 
commande:

/system reset-configuration no-defaults=yes run-after-reset=backup.rsc


après avoir ajouté:

:delay 60s

en haut du fichier de backup


dans un de tes messages précédents, tu dis que le fichier est effacé lors du 
reset, ça me parait curieux. Suivant les modèles, il faut mettre les fichiers 
dans / ou dans /flash pour qu'ils restent après un reset.




----- Mail original -----
De: "Sébastien 65" 
<sebastien...@live.fr<mailto:sebastien...@live.fr><mailto:sebastien...@live.fr<mailto:sebastien...@live.fr>>>
À: maaathie...@free.fr<mailto:maaathie...@free.fr><mailto:maaathie...@free.fr>
Cc: 
frnog-t...@frnog.org<mailto:frnog-t...@frnog.org><mailto:frnog-t...@frnog.org<mailto:frnog-t...@frnog.org>>
Envoyé: Mercredi 8 Janvier 2020 11:23:21
Objet: RE: [FRnOG] [TECH] Gestion restauration config Mikrotik


@mathieu : Pas mieux, j'avais essayé déjà !


@david :

>Ton Mikrotik cible a bien la même version de firmware que celui qui a généré 
>la conf ?
Oui exactement la même version !!!



>Elle passe bien en copier/coller ?
Oui c'est comme ça que je fais sauf que Winbox déconnecte 2/3 fois c'est 
pénible de devoir reconnecter est vérifier que le dernier copier/coller à bien 
fonctionné !

C'est un coup à avoir des règles FW en double (je me suis fait avoir sur ça....)




De : 
maaathie...@free.fr<mailto:maaathie...@free.fr><mailto:maaathie...@free.fr> 
<maaathie...@free.fr<mailto:maaathie...@free.fr><mailto:maaathie...@free.fr<mailto:maaathie...@free.fr>>>
Envoyé : mercredi 8 janvier 2020 11:06
À : Sébastien 65 
<sebastien...@live.fr<mailto:sebastien...@live.fr><mailto:sebastien...@live.fr<mailto:sebastien...@live.fr>>>
Cc : 
frnog-t...@frnog.org<mailto:frnog-t...@frnog.org><mailto:frnog-t...@frnog.org<mailto:frnog-t...@frnog.org>>
 
<frnog-t...@frnog.org<mailto:frnog-t...@frnog.org><mailto:frnog-t...@frnog.org<mailto:frnog-t...@frnog.org>>>
Objet : Re: [FRnOG] [TECH] Gestion restauration config Mikrotik


moi j'ai du mettre 60s pour que ça fonctionne chez moi.




----- Mail original -----
De: "Sébastien 65" 
<sebastien...@live.fr<mailto:sebastien...@live.fr><mailto:sebastien...@live.fr<mailto:sebastien...@live.fr>>>
À: "David Ponzone" 
<david.ponz...@gmail.com<mailto:david.ponz...@gmail.com><mailto:david.ponz...@gmail.com<mailto:david.ponz...@gmail.com>>>
Cc: 
frnog-t...@frnog.org<mailto:frnog-t...@frnog.org><mailto:frnog-t...@frnog.org<mailto:frnog-t...@frnog.org>>
Envoyé: Mercredi 8 Janvier 2020 10:56:56
Objet: RE: [FRnOG] [TECH] Gestion restauration config Mikrotik

>Ben pourtant ça devrait régler le problème le delay:
Nop, même avec 30s ça ne change rien !

>Dernier recours: copier/coller sur le Mikrotik dont tu as effacé la conf et 
>sur lequel tu te connectes avec le mac-telnet d’un autre Mikrotik
Actuellement c'est comme ça que je fais mais c'est trop naze...



---------------------------
Liste de diffusion du FRnOG
https://eur04.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.frnog.org%2F&amp;data=02%7C01%7C%7C1e47435d6dfd443fe31708d79426a5f3%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637140766012869086&amp;sdata=Deln9cSwYETsYrQui63QNC1zuLl7adU4mB%2FF%2B2tQbAY%3D&amp;reserved=0<https://eur01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.frnog.org%2F&data=02%7C01%7C%7Cf7eba24815de4f55025e08d794ede861%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141621829466405&sdata=9jN%2B9jIBiDLo2K1SsNcGUe8yzCIdBYrHavprEjqJzao%3D&reserved=0<https://eur01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.frnog.org%2F&data=02%7C01%7C%7Cc4c2b06aee804977a1a508d79509b4bb%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141741223498996&sdata=RtpcJT86ELt5d7TT0%2FKSkS3xgVYWc%2BI7Bl%2FYKBYBuIU%3D&reserved=0>>


---------------------------
Liste de diffusion du FRnOG
http://www.frnog.org/<https://eur01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.frnog.org%2F&data=02%7C01%7C%7Cf7eba24815de4f55025e08d794ede861%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141621829476416&sdata=esY5lJRNZMbUrRnmWB3ex7xrD62Wv8SvKH54YAUmLxo%3D&reserved=0<https://eur01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.frnog.org%2F&data=02%7C01%7C%7Cc4c2b06aee804977a1a508d79509b4bb%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141741223509008&sdata=OgLRx4gsadgMmYK4qCCfh1KwEH7UK6fV7NdH9%2Fzn8f8%3D&reserved=0>>

---------------------------
Liste de diffusion du FRnOG
http://www.frnog.org/<https://eur01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.frnog.org%2F&data=02%7C01%7C%7Cc4c2b06aee804977a1a508d79509b4bb%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637141741223519013&sdata=NZX8YTXqjcf9XfaM6g9%2Fr2UT%2FHUUlDrp9jpcTU5LdWA%3D&reserved=0>

---------------------------
Liste de diffusion du FRnOG
http://www.frnog.org/

Répondre à