In "cuffdiff_wrapper.xml", there are three outputs associated with CDS:

<data format="tabular" name="cds_exp_fpkm_tracking" label="${tool.name} on 
${on_string}: CDS Expression FPKM Tracking"/>
<data format="tabular" name="cds_fpkm_tracking" label="${tool.name} on 
${on_string}: CDS FPKM tracking"/>
<data format="tabular" name="cds_diff" label="${tool.name} on ${on_string}: CDS 

Based on the naming convention of the other outputs (and the output files from 
I think the label of the first one should be renamed to "CDS Expression" only 
(assuming the relevant input file "cds_exp.diff").


Please keep all replies on the list by using "reply all"
in your mail client.  To manage your subscriptions to this
and other Galaxy lists, please use the interface at:


Reply via email to