Given that this doesn't seem to be happening on our public server or on local 
instances, my best guess is that the issue is old code. Are you running the 
most recent dist?

J.

On Oct 31, 2012, at 7:37 PM, Mohammad Heydarian wrote:

> We are still getting empty TopHat output files on our Galaxy instance on the 
> cloud. We see that TopHat is generating data while the tool is running (by 
> monitoring our disk usage on the Amazon cloud), but the output is "empty" 
> files.
> 
> Is anyone else having this issue? Does anyone have any suggestions?
> 
> Many thanks in advance!
> 
> 
> Cheers, 
> Mo Heydarian
> 
> 
> 
> On Mon, Oct 15, 2012 at 4:53 AM, Joachim Jacob <joachim.ja...@vib.be> wrote:
> The same here.
> 
> Cheers,
> Joachim
> 
> -- 
> Joachim Jacob, PhD
> 
> Rijvisschestraat 120, 9052 Zwijnaarde
> Tel: +32 9 244.66.34
> Bioinformatics Training and Services (BITS)
> http://www.bits.vib.be
> @bitsatvib
> 
> 
> ___________________________________________________________
> Please keep all replies on the list by using "reply all"
> in your mail client.  To manage your subscriptions to this
> and other Galaxy lists, please use the interface at:
> 
>  http://lists.bx.psu.edu/
> 
> 
> 
> ___________________________________________________________
> Please keep all replies on the list by using "reply all"
> in your mail client.  To manage your subscriptions to this
> and other Galaxy lists, please use the interface at:
> 
>  http://lists.bx.psu.edu/

___________________________________________________________
Please keep all replies on the list by using "reply all"
in your mail client.  To manage your subscriptions to this
and other Galaxy lists, please use the interface at:

  http://lists.bx.psu.edu/

Reply via email to